Jump to content

Search the Community

Showing results for tags 'disconnected'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Multi Theft Auto: San Andreas 1.x
    • Support for MTA:SA 1.x
    • User Guides
    • Open Source Contributors
    • Suggestions
    • Ban appeals
  • General MTA
    • News
    • Media
    • Site/Forum/Discord/Mantis/Wiki related
    • MTA Chat
    • Other languages
  • MTA Community
    • Scripting
    • Maps
    • Resources
    • Other Creations & GTA modding
    • Competitive gameplay
    • Servers
  • Other
    • General
    • Multi Theft Auto 0.5r2
    • Third party GTA mods
  • Archive
    • Archived Items
    • Trash

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Member Title


Gang


Location


Occupation


Interests

Found 3 results

  1. No puedo jugar en ningún servidor, apenas entro el juego me da time out después de un rato y me desconecta. Puedo jugar tranquilo 25-30 segundos aproximadamente y luego se desconecta, dándome error NETWORK TROUBLE y posteriormente Error CD16. He probado: -servicing.bat -Desconectar el firewall -Crear reglas de entrada y salida para el MTA -Reiniciar el ordenador -Reiniciar el router y nada aún. Y OJO, sólo pasa con mi internet, cuando voy a la casa de mi novia y entro a cualquier servidor de MTA me anda 10/10 Será el router? No sé si hay que hacer algo con respecto a los puertos o que se yo... Por favor, necesito ayuda, estoy haciendo un servidor y no puedo avanzar nada :((
  2. Hello. Reshade doesn't work. When entering the server and after a couple of minutes of the game, it kicks with a reason to delete the reshade. The project/server authors say reshade is allowed. But it doesn't work. Please correct. In the screenshot, the reason for the kick is as follows: Disconnection [CD46] Disconnection: (AC #4 SECURITY VIOLATION / UNINSTALL RESHADE) kicked you translated by google
  3. HI EVERYBODY system info WIN 10 64-BIT I HAVE THIS PROBLEM THAT I CANT CONNECT TO ANY SERVERS WITHOUT VPN I TRIED EVERYTHING UNINSTALLING GTA AND MTA ALLOWING AND TURNING FIREWALL OFF AND ITS ALWAYS THE SAME THE EROR CODE IS CC23 or gets disconnected or gets timed outWHEN I GO WITH NO VPN . BUT WITH VPN ITS ALL GOOD IM FROM IRAN BTW IVE STARTED THINKING THAT THE PROBLEM IS THE USA AND IRAN`S BEEF OR I COULD BE WRONG IF YOU CAN HELP ME I WOULD BE THANKFUL ""EDIT"" MY FRIEND`S MTA WORK JUST FINE SO ITS NOT THE INTERNET I THINK ""EDIT"" THIS HAPPENED TO ME SCINCE I CHANGED MY LAPTOP IF THERE IS BAD ENGLISH IM SORRY ENGLISH ISNT MY FIRST LANGUAGE
×
×
  • Create New...